tp5.0.24能直接迁移到php7.1版本下吗?

浏览:66 发布日期:2019/10/10 分类:ThinkPHP5专区 关键字: tp5.0 php版本环境问题
各位前辈们好,请教个问题,我们的系统是用tp5.0.24做的,目前在php5.6版本下,,准备换php7.1,可以直接放到7.1版本下使用吗?我看tp手册上介绍是 大于php5.4就行,求各位回复,谢谢了
最佳答案
评论( 相关
后面还有条评论,点击查看>>